Позвоните нам:

(044) 390-70-80

 
dgs-1100-24p

Коммутатор D-Link DGS-1100-24P 24x1GE (ports 1-12 w/PoE supp) EasySmart

Код: DGS-1100-24P

Есть в наличии
11597,83 грн

Быстрая Доставка

в течении 24 часов

Описание

D-Link DGS-1100-24P

Настраиваемый компактный коммутатор EasySmart с 12 портами 10/100/1000Base-T и 12 портами 10/100/1000 Base-T с поддержкой РоЕ



Аппаратное обеспечение

Интерфейсы • 12 портов 10/100/1000Base-T

• 12 портов 10/100/1000Base-T с поддержкой РоЕ

Стандарты и протоколы • IEEE 802.3 

• IEEE 802.3u 

• IEEE 802.3ab 

• IEEE802.3af/802.3at (порты 1-12)

• IEEE 802.3az 

• Автосогласование

• Автоопределение MDI/MDIX

• Управление потоком IEEE 802.3x в режиме полного дуплекса

• Поддержка режима полу-/полного дуплекса (для полудуплекса 10/100 Мбит/с, для полного дуплекса 1000 Мбит/с)



Производительность

Коммутационная матрица • 48 Гбит/с

Скорость перенаправления пакетов • 35,71 Mpps

Таблица MAC-адресов • 8K записей

Буфер пакетов • 512 КБ

Flash-память • 8 МБ



РоЕ

Стандарт РоЕ • 802.3af/802.3at

Порты с поддержкой РоЕ • Порты 1-12

Бюджет мощности РоЕ • 100 Вт (макс. 30 Вт на порт РоЕ)



Программное обеспечение

• VLAN на основе порта

• 802.1Q Tagged VLAN

• Auto Surveillance VLAN

• Voice VLAN

• Управляющий VLAN 

• Asymmetric VLAN

• Группы VLAN

   • Поддержка 128 статических групп VLAN

   • Макс. количество VID: 4094

Функции 2 уровня

• Управление потоком 802.3x

• Предотвращение блокировок HOL

• Jumbo-фреймы размером до 9216 байт 

• IGMP Snooping

 • IGMP v1/v2/v3 Snooping

   • Поддержка 64 групп

   • IGMP Snooping Querier

• 802.3ad Link Aggregation:

   • Макс. 8 групп на устройство, 8 портов на группу

• Функция Loopback Detection 

• Диагностика кабеля

• LLDP

• Зеркалирование портов

   • One-to-One

   • Many-to-One

• Статистика

   • Tx Ok

   • Tx Error

   • Rx Ok

   • Rx Error

• Spanning Tree Protocol

   • 802.1D STP

   • 802.1w RSTP

Качество обслуживания (QoS) • 802.1p

• 4 очереди на порт

• Механизмы обработки очередей

   • Strict

   • Weighted Round Robin (WRR)

• Управление полосой пропускания на основе порта

   • Входящее: 8 Кбит/с, исходящее: 64 Кбит/с

Безопасность • D-Link Safeguard

• Traffic Segmentation

• Защита от широковещательного/многоадресного/одноадресного шторма

• Предотвращение атак DoS

• SSL



Управление • Web-интерфейс (поддержка IPv4/IPv6)

• Утилита D-Link Network Assistant



Технология D-Link Green • Снижение энергопотребления за счет:

 • Статуса соединения

   • Выключения индикаторов

   • Выключения портов

   • Гибернации 

• IEEE 802.3az Energy Efficient Ethernet

Стандарты MIB/RFC • RFC 768 UDP

• RFC 791 IP

• RFC 792 ICMP

• RFC 793 TCP

• RFC 826 ARP

• RFC 1213 MIB II

• RFC1493 Bridge MIB

• RFC1907 SNMPv2 MIB

• RFC1215 MIB Traps Convention

• RFC2233 Interface Group MIB

• RFC2665 Ether-like MIB

• 802.1p MIB RFC4363

• ZoneDefense MIB

• Private MIB

• RFC 951 BootP Client

• RFC 1542 BootP/DHCP client

• RFC 4363 802.1p

• RFC 2236 IGMP Snooping



Физические параметры

Размеры • 280 x 230 x 44 мм 

Вес • 2,15 кг



Условия эксплуатации

Питание • От 100 до 240 В переменного тока

• Внешний адаптер питания, 50~60 Гц

Потребляемая мощность • Режим Standby

   • 12,94 Вт

• Максимальная потребляемая мощность

   • 128,3 Вт (РоЕ включено)

   • 21,24 Вт (РоЕ выключено)

Тепловыделение • 437,85 BTU/ч

MTBF (часы) • 563,292

Уровень шума • 44,5 dB

Система вентиляции • 1 вентилятор