Позвоните нам:

(044) 390-70-80

 
dgs-1100-26^me

Коммутатор D-Link DGS-1100-26/ME 24x1GE, 2xSFP(1G) Metro Ethernet

Код: DGS-1100-26/ME

Нет в наличии
7097,93 грн

Быстрая Доставка

в течении 24 часов

Описание

Коммутатор DGS-1100-26/ME

Настраиваемый коммутатор 2 уровня с 24 портами 10/100/1000Base-T и 2 портами 1000Base-X SFP

Коммутатор DGS-1100-26/ME является идеальным решением для применения в сетях Metro Ethernet. Устройство оснащено 24 портами Gigabit Ethernet для подключения по витой паре, а также SFP-портами, применяемыми для организации подключения к высокоскоростной магистрали. Встроенная защита от статического электричества обеспечивает устойчивость к скачкам напряжения, а полный набор функций безопасности и аутентификации защищает сеть от внутренних и внешних угроз.



Интерфейсы

• 24 порта 10/100/1000Base-T

• 2 порта 1000Base-X SFP

Индикаторы

• Power (на устройство)

• Link/Activity/Speed (на порт)

Производительность

Коммутационная матрица • 52 Гбит/с

Скорость перенаправления пакетов • 38,69 Mpps

Таблица MAC-адресов • 16K записей

Буфер пакетов • 1,5 Мб

Flash-память • 8 МБ

Программное обеспечение

Стандарты и функции

• IEEE 802.3



• IEEE 802.3u



• IEEE 802.3ab



• Поддержка режима полу-/полного дуплекса (для полудуплекса 10/100 Мбит/с, для полного дуплекса 1000 Мбит/с)



• Автосогласование



• Автоопределение MDI/MDIX



• Управление потоком IEEE 802.3x в режиме полного дуплекса



• IEEE 802.3az



VLAN

• VLAN на основе порта



• 802.1Q Tagged VLAN



• Auto Surveillance VLAN



• Voice VLAN



• Asymmetric VLAN



• Группы VLAN



• Поддержка 128 статических групп VLAN



• Макс. количество VID: 4094



• Multicast VLAN



Функции 2 уровня

• Управление потоком



• 802.3x



• Предотвращение блокировок HOL



• Jumbo-фреймы размером до 9216 байт



• IGMP Snooping



• IGMP v1/v2/v3 Snooping



• Поддержка 64 групп



• IGMP Snooping Querier



• MLD Snooping



• MLD v1/v2



• Поддержка 64 групп



• MLD Snooping Querier



• 802.3ad Link Aggregation:



• Макс. 9 групп на устройство, 8 портов на группу



• Функция Loopback Detection



• Диагностика кабеля



• LLDP



• Зеркалирование портов



• One-to-One



• Many-to-One



• Статистика



• Tx Ok



• Tx Error



• Rx Ok



• Rx Error



• Spanning Tree Protocol



• 802.1D STP



• 802.1w RSTP



Качество обслуживания (QoS)

• 802.1p



• 4 очереди на порт



• Механизмы обработки очередей



• Strict



• Weighted Round Robin (WRR)



• Управление полосой пропускания



• На основе порта (входящее: 8 Кбит/с, исходящее: 64 Кбит/с)



Безопасность

• D-Link Safeguard



• Сегментация трафика



• Предотвращение атак DoS



• Защита от широковещательного/многоадресного/одноадресного шторма



Управление

• Интерфейс командной строки (Telnet)



• Утилита D-Link Network Assistant



Технология D-Link Green

• Снижение энергопотребления за счет:



• Определения статуса соединения



• Выключения индикаторов



• Отключения портов



• Спящего режима



• IEEE 802.3az Energy Efficient Ethernet



Стандарты MIB/RFC

• RFC 768 UDP



• RFC 791 IP



• RFC 792 ICMP



• RFC 793 TCP



• RFC 826 ARP



• RFC 1213 MIB II



• RFC1493 Bridge MIB



• RFC1907 SNMPv2 MIB



• RFC1215 MIB Traps Convention



• RFC2233 Interface Group MIB



• RFC2665 Ether-like MIB



• 802.1p MIB RFC4363



• ZoneDefense MIB



• Private MIB



• RFC 951 BootP-клиент



• RFC 1542 BootP/DHCP-клиент



• RFC 4363 802.1p



• RFC 2236 IGMP Snooping

Размеры

• 280 x 180 x 44 мм

• 11-дюймов для настольного размещения/установки в стойку, высота 1U

Потребляемая мощность

• Режим Standby: 12,94 Вт



• Максимальная потребляемая мощность: 19,04 Вт

Тепловыделение • 64,97 BTU/ч

MTBF (часы) • 2 277 645

Уровень шума • 0 дБ

Система вентиляции • Пассивная

Температура

• Рабочая: от -5 до 50 °C

• Хранения: от -40 до 70 °C



Влажность

• При эксплуатации: от 0% до 95% без конденсата

• При хранении: от 0% до 95% без конденсата